0.9.8不支持服务器系统,有没有办法解决? Topic is solved

交流 FancyCache 软件使用过程中遇到的问题以及心得等
这里提供官方的技术支持
回复
yzx898
帖子: 20
注册时间: 周四 10月 25, 2012 8:52 am

0.9.8不支持服务器系统,有没有办法解决?

帖子 yzx898 »

如题

rmbassman
帖子: 12
注册时间: 周四 3月 15, 2012 8:52 pm

Re: 0.9.8不支持服务器系统,有没有办法解决?

帖子 rmbassman »

这位朋友。。。你没留意最新版的说明。。primocache 0.98分为单机版和服务器版两个版本吗。。。。。。。。。。

yzx898
帖子: 20
注册时间: 周四 10月 25, 2012 8:52 am

Re: 0.9.8不支持服务器系统,有没有办法解决?

帖子 yzx898 »

原来是在英文网址有服务器版本下载
http://www.romexsoftware.com/en-us/prim ... nload.html

回复